Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 
Turas1234

Problem z gaśnięciem i zapaleniem silnika Fiat 126p

2 posty w tym temacie

Witam. Mam problem z silnikiem z mojego malucha, a mianowicie: 
Silnik na początku nie chciał odpalić, po znalezieniu usterek i ich naprawie(czyszczenie gaźnika,pompy paliwa, ustawienie zapłonu oraz przerw w zaworach) samochód odpalił lecz pracował na bardzo wysokich obrotach, po dodaniu gazu gasł. Dodam jeszcze że paliwo pompa ciągnie bezpośrednio z karnistra(zrobiłem prowizorke bo przewód od baku jest zapchany). Dzisiaj po ponownym dokładniejszym wyczyszczeniu gaźnika znowu odpalił na chwile a przy próbie regulacji znów zgasł i nie chciał odpalić. Świec nie zalewa lecz są one bardzo osmolone. Rozebralem gaźnik po raz kolejny(trochę mnie to już denerwuje) i po złożeniu jego silnik znowu odpalił i przez chwilę obroty spadły i można było normalnie dodać gazu lecz nie trwało to dłużej jak 3min bo znowu zaczął wariować i zgasł. Kolejny raz już nie chciał odpalić a nie mam zamiaru kolejny raz rozkręcać gaźnika. Dodam jeszcze że jest to gaźnik z elektrozaworem(niepodlaczony, po podłączeniu nic się nie zmienia chyba że źle to robie). Czego to może być jeszcze przyczyna że ten silnik w ogóle nie chce współpracować??? Z góry dzięki za odpowiedź...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


×