Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 
misters122

Fiat brava problem z klimatyzacją! Nagle nie działa...

6 postów w tym temacie

Witam

Nie dawno zakupiłem autko, Fiata brava 1,6 2000r. Pierwszy samochód z klimą. Pojechałem ją nabić, okazało się, że trochę jeszcze czynnika było wiec dobili do maksa. Jednak powiedziano mi, że wentylator się nie włącza i dla pewności odłączą mi klime i żebym podjechał nastopnego dnia na sprawdzenie co jest. Jednak, coś mi nie pasowało bo do tej pory wentylator się załączał bez problemu, wiec podpiąłem wtyczkę, oczywiście wszystko zaskoczyło, jednak słabo chłodziło... następnego dnia niestety już klima nie chciała wystartować... dioda na włączniku klimy się pali, czynnik jest (sprawdzone przez serwis) a klima się nie załącza. bezpieczniki i przekaźniki sprawdzone wszystko ok.

Czy macie może jakieś inne pomysły zanim wywale kase na serwisy?

 

Pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Gość Agroservice_pl

Myślę,że to kwestia przewodów,warto byłoby kupić nawet używki,podłączyć i zobaczyć czy działa. Jeżeli czynnik jest,to tylko kwestia tego żeby gaz dochodził do środka,a tutaj tego brakuje. Nieszczelne przewody.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

A wiec, po długich sprawdzaniach, okazało się że wzrasta ciśnienie w układzie klimatyzacji a to dlatego bo nie załącza się wentylator. Problem jest taki, że jest tylko jeden wentylator odpowiedzialny za klime i chłodnice jednocześnie i działa bo załącza się przy wyższej temp. silnika. Stąd moje pytanie gdzie szukać usterki?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Oczywiście jak zwykle sam znalazłem chwile czasu, wymontowałem wentylator i okazało się że przerwany jest jeden z kabelków opornika, ogólnie w sklepach życzyli sobie sporą sumę jak za takie coś, wiec przymocowałem go sam i jakoś się na razie trzyma.

Pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


×