Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 

1 post w tym temacie

Samochód kupiłam jakieś 3 miesiące temu jako nowy z salonu (wyprodukowany w październiku 2016). Na początku było świetnie, byłam bardzo zadowolona z samochodu. Wszystko działało jak należy. Ostatnio (jakieś 2-3 tygodnie temu) zaczęły się dziać dziwne rzeczy. Kiedy włożyłam kluczyk do stacyjki samochód nie chciał zapalić. Dodatkowo nie świeciły się żadne kontrolki (wcześniej zawsze włączały się zaraz po włożeniu kluczyka). No nic... Przekręciłam kilka razy kluczykiem w tę i w tamtą stronę i zapaliło. Potem zdarzyło się tak jeszcze kilka razy. Kiedyś jak wróciłam z zakupów do domu, zostawiła otwarty samochód i bagażnik. Weszłam na chwilę do domu i usłyszałam, że ktoś otwiera samochód. Jeden raz, drugi a później trzeci (jakby ktoś bawił się kluczykiem otwierając i zamykając samochód). Szybko zorientowałam się, że mam kluczyki na stole obok siebie i nikt nie mógł otwierać samochodu. Wybiegłam na podwórko, a tam samochód zamknięty, a okna same się otworzyły. Później zdarzyło się to jeszcze raz. Niedawno miałam coś takiego, że samochód nie chciał się zamknąć... Naciskałam kluczyki, ale nic to nie pomogło. Okazało się, że mam niedomknięty bagażnik. Po domknięciu samochód się zamknął. Później (po jakiejś godzinie) wróciłam i otworzyłam samochód, ale kiedy włożyłam kluczyki do stacyjki nić się nie świeciło, tak jakby samochód zgasł, nie było prądu czy coś. Wysiadłam z samochodu, zamknęłam go i spróbowałam ponownie. Tym razem udało się, ale wszystko się tak jakby zresetowało. Była godzina 00:00 a zamiast dzisiejszej daty widniała data produkcji samochodu, tak jakby był pierwszy raz odpalony. Zamiast liczby przebytych kilometrów (prawie 3600) była tylko liczba zero. Cały samochód zaczął od początku.

Nie wiem co mam robić... To nowy samochód i kupując go miałam nadzieję, że posłuży mi przynajmniej 5 lat...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Dodaj konto

Załóż nowe konto. To bardzo proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się teraz


×