Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 

Wyszukaj

Wyświetlanie wyników dla tagów 'samochód się dławi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Motoryzacja forum
    • Ogólnie o samochodach
    • Nasze pojazdy
    • Zakup samochodu - jakie auto kupić?
    • Ubezpieczenie OC, AC, NNW, Assistance
    • Testy samochodów
    • Niusy motoryzacyjne
    • Tuning
    • Własny biznes
    • Prawo w motoryzacji
    • Bezpieczeństwo na drodze
    • Forum 4x4, Terenowe, Off-road, Pick up
    • Samochody zabytkowe
    • Forum Caravaning
    • Sprzęt elektroniczny i soft
  • Problemy techniczne
    • Alufelgi, felgi i opony
    • Silnik, układ napędowy, chłodzenia i paliwowy
    • Podwozie, zawieszenie, układ kierowniczy i hamulcowy
    • Wnętrze samochodu, wentylacja, klimatyzacja
    • Elektryka i elektronika samochodowa
    • Diagnostyka samochodowa
    • Zrób to sam
    • Instalacje gazowe, LPG, CNG
    • Nadwozie, karoseria, oświetlenie, lakier
    • Inne problemy techniczne
  • Auto Forum
    • Forum Alfa Romeo
    • Forum Audi
    • Forum BMW
    • Forum Citroën
    • Forum Chevrolet i Daewoo
    • Forum Chrysler, Dodge i Plymouth
    • Forum Dacia
    • Forum Fiat
    • Forum Ford
    • Forum Honda
    • Forum Hyundai
    • Forum Jaguar
    • Forum Jeep
    • Forum Kia
    • Forum Lancia
    • Forum Land Rover i Range Rover
    • Forum Lexus
    • Forum Mazda
    • Forum Mercedes
    • Forum MINI
    • Forum Mitsubishi
    • Forum Nissan
    • Forum Opel
    • Forum Peugeot
    • Forum Porsche
    • Forum Renault
    • Forum Rover
    • Forum SAAB
    • Forum Seat
    • Forum Skoda
    • Forum SMART
    • Forum Subaru
    • Forum Suzuki
    • Forum Toyota
    • Forum Volkswagen
    • Forum Volvo
    • Exotic Cars
  • Skutery, motory, motocykle i inne jednoślady
    • Forum Jednoślady: motocykle, skutery, rowery
  • Sporty motorowe
    • Sporty motorowe
  • Pojazdy użytkowe
    • Forum Pojazdów Użytkowych
  • Virtual Tuning i Manga Cars
    • Forum Virtual Tuning - VT
    • Forum Manga Cars - Pixel Cars
  • Modelarstwo Samochodowe
    • Forum Modelarstwa Samochodowego
  • Rysowane Samochody
    • Ogólnie o rysowaniu
    • Stock
    • Tun
    • RS Concept
    • Zawody
  • Inne
    • Konkursy na forum
    • Przywitaj się :)
    • Hydepark
    • Fotografia
    • Auto Filmy: filmy motoryzacyjne
    • Auto tapety, gry i wygaszacze motoryzacyjne
    • Zloty, imprezy, targi motoryzacyjne
    • Sprawy organizacyjne
  • Ogłoszenia motoryzacyjne
    • Giełda samochodowa
    • Giełda części
    • Usługi motoryzacyjne
    • Praca w motoryzacji
    • Pozostałe motoryzacyjne
    • Ogłoszenia drobne

Blogi

Brak wyników

Brak wyników

Kalendarze

  • Community Calendar
  • Default Calendar

Kategorie

Brak wyników

Brak wyników


Znaleziono 1 wynik

  1. Witam. Posiadam Passata B5 1.6 (1997) i mam z nim następujące problemy: Zaczęło się od zepsucia oświetlenia z przodu w środku w aucie, następnie zepsuły się światła z tyłu, z przodu wszystko w porządku, tylnie tylko przeciwmgłowe się pali po jego włączeniu. Następnie pojawił się problem z odpalaniem samochodu. W momencie przekręcenia kluczyka czasami kontrolki potrafią się zapalić po 15min a czasami od razu następnie auto normalnie odpala. Kolejny problem jaki zauważyłem to brak regulacji lusterek z lewej jak i z prawej strony a także szfankujące wycieraczki. Dzisiaj auto odpaliło normalnie, lecz obroty były trochę za wysokie ale szybko się ustatkowały. Przyśpieszenie na początku jazdy było bardzo dobre. Po zatankowaniu samochodu, zaczął się on trochę dławić. Przejechałem około 15km po czym wyłączyłem silnik, bo akurat zatrzymałem się do sklepu. Po powrocie znowu pojawił się problem z odpalaniem, czekałem około 15min na pojawienie się kontrolek. Przy próbie ruszenia zaczął strasznie szarpać i zgasł, po czym kolejne 10min czekania na kontrolki, lecz samochód dalej się trochę dławił. Kolejne 2km dało radę jechać, lecz po wyjechaniu na autostradę auto nagle straciło moc. Gaz do dechy a on w ogóle nie chciał przyśpieszyć,a nawet troche zwalniał, redukowanie biegów nie pomagało, po około 15km auto odzyskało trochę mocy lecz bardzo niewiele i trochę mogłem przyśpieszyć. Nie wiem czy ma jakiś związek ale podczas tego problemu z przyśpieszaniem padał bardzo duży deszcz. Po dojechaniu do miejsca docelowego problem z mocą trochę zniknął. Dodam jeszcze, że pewnego dnia gdy przyszedłem do auta było pełne wody pod siedzeniami(gdzieś jest jakaś nieszczelność) lecz nie wiem gdzie dokładnie woda mogła się dostać i co dokładnie sprawdzić. Podsumowywując, mam dwa problemy: elektronika w aucie i brak mocy czyli raczej coś z mechaniki. Chciałbym sam trochę przy nim pogrzebać. Na początku mam zamiar sprawdzić kostkę stacyjki ponieważ sama stacyjka jest strasznie luźna a także przełącznik świateł i zajrzeć do ECU. Ogólnie samochód jest trochę zawilgocony a olej był dawno nie zmieniany i podejrzewam że może to być też jego wina. Prosiłbym o jakieś rady na co warto jeszcze zwrócić uwagę i co sądzicie o mojej diagnozie samochodu. Z góry dzięki za pomoc.
×