Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 

Znajdź zawartość

Wyświetlanie wyników dla tagów 'kopci' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Motoryzacja forum
    • Ogólnie o samochodach
    • Nasze pojazdy
    • Zakup samochodu - jakie auto kupić?
    • Ubezpieczenie OC, AC, NNW, Assistance
    • Testy samochodów
    • Niusy motoryzacyjne
    • Tuning
    • Własny biznes
    • Prawo w motoryzacji
    • Bezpieczeństwo na drodze
    • Forum 4x4, Terenowe, Off-road, Pick up
    • Samochody zabytkowe
    • Forum Caravaning
    • Sprzęt elektroniczny i soft
  • Problemy techniczne
    • Alufelgi, felgi i opony
    • Silnik, układ napędowy, chłodzenia i paliwowy
    • Podwozie, zawieszenie, układ kierowniczy i hamulcowy
    • Wnętrze samochodu, wentylacja, klimatyzacja
    • Elektryka i elektronika samochodowa
    • Diagnostyka samochodowa
    • Zrób to sam
    • Instalacje gazowe, LPG, CNG
    • Nadwozie, karoseria, oświetlenie, lakier
    • Inne problemy techniczne
  • Auto Forum
    • Forum Alfa Romeo
    • Forum Audi
    • Forum BMW
    • Forum Citroën
    • Forum Chevrolet i Daewoo
    • Forum Chrysler, Dodge i Plymouth
    • Forum Dacia
    • Forum Fiat
    • Forum Ford
    • Forum Honda
    • Forum Hyundai
    • Forum Jaguar
    • Forum Jeep
    • Forum Kia
    • Forum Lancia
    • Forum Land Rover i Range Rover
    • Forum Lexus
    • Forum Mazda
    • Forum Mercedes
    • Forum MINI
    • Forum Mitsubishi
    • Forum Nissan
    • Forum Opel
    • Forum Peugeot
    • Forum Porsche
    • Forum Renault
    • Forum Rover
    • Forum SAAB
    • Forum Seat
    • Forum Skoda
    • Forum SMART
    • Forum Subaru
    • Forum Suzuki
    • Forum Toyota
    • Forum Volkswagen
    • Forum Volvo
    • Exotic Cars
  • Skutery, motory, motocykle i inne jednoślady
    • Forum Jednoślady: motocykle, skutery, rowery
  • Sporty motorowe
    • Sporty motorowe
  • Pojazdy użytkowe
    • Forum Pojazdów Użytkowych
  • Virtual Tuning i Manga Cars
    • Forum Virtual Tuning - VT
    • Forum Manga Cars - Pixel Cars
  • Modelarstwo Samochodowe
    • Forum Modelarstwa Samochodowego
  • Rysowane Samochody
    • Ogólnie o rysowaniu
    • Stock
    • Tun
    • RS Concept
    • Zawody
  • Inne
    • Konkursy na forum
    • Przywitaj się :)
    • Hydepark
    • Fotografia
    • Auto Filmy: filmy motoryzacyjne
    • Auto tapety, gry i wygaszacze motoryzacyjne
    • Zloty, imprezy, targi motoryzacyjne
    • Sprawy organizacyjne
  • Ogłoszenia motoryzacyjne
    • Giełda samochodowa
    • Giełda części
    • Usługi motoryzacyjne
    • Praca w motoryzacji
    • Pozostałe motoryzacyjne
    • Ogłoszenia drobne

Blogi

Brak wyników

Brak wyników

Kalendarze

  • Community Calendar
  • Default Calendar

Kategorie

Brak wyników

Brak wyników


Znaleziono 4 wyniki

  1. witam mam taki problem jak odpale zafire 2.0 dti 2002r 101km na zimnym silniku to kopci na niebiesko, słychac metaliczny lekki dzwiek, troche buje silnikiem. a jak sie rozgrzeje to juz jest lepiej wcale nie kopci, nie słychac metalicznego dzwieku. do tego nie ubywa mi oleju wrecz odwrotnie przybywa mi go mysle ze to jest zle ustawiony kat wtrysku albo którys wtrysk leje paliwo i nie zdarzy go wypalac. zapach dymu z tłumika to czuc rope.
  2. Witam, jeśli zły dział bardzo proszę o przeniesienie. Więc tak zaczne od tego że zanim samochód dałem do mechanika znajomego to bardzo mocno kopciło, lało olejem turbina się nie włączała prawie za każdym razem. jeśli mu depłem mocniej to zostawiał taką chmurę że nie jeden pas mógł oślepić to samo było jak z niskich obrotów dodawałem gazu. byłem 100% pewny że TURBINA do regeneracji. dałem mechanikowi żeby wyciągnął i sprawdził i dał do regeneracji. Mechanik wykręcił i powiedział że turbina jest dobra bo nie ma żadnych luzów.... zobaczył na katalizator i okazało się że jest tak zapchany że jak przyświecił światłem to nie przeszło na wylot więc przeczyścił i co się okazało. auto już odżyło ciągnie fajnie, lepiej na obroty wchodzi. lecz kopci mocno jak z niskich obrotów dodam gazu (1400-1700) i turbina się od czasu do czasu zawiesi po chwili dopiero zacznie chodzić. (jak turbina się zawiesi to tak kopci że szok...) co to może być panowie ? czy turbina do regeneracji jednak ? czy może wystarczyło by ją przeczyścić ??
  3. koledzy powiedzcie mi co moze byc ze mój passat 1.9 TDI kopci na biało???
  4. czy ktoś wie jak zwiększyć moc w fiace 126p .czy ktoś może mi powiedzieć czemu fiat 126p kopci.
×