Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 

Wyszukaj

Wyświetlanie wyników dla tagów 'gaśnie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Motoryzacja forum
    • Ogólnie o samochodach
    • Nasze pojazdy
    • Zakup samochodu - jakie auto kupić?
    • Ubezpieczenie OC, AC, NNW, Assistance
    • Testy samochodów
    • Niusy motoryzacyjne
    • Tuning
    • Własny biznes
    • Prawo w motoryzacji
    • Bezpieczeństwo na drodze
    • Forum 4x4, Terenowe, Off-road, Pick up
    • Samochody zabytkowe
    • Forum Caravaning
    • Sprzęt elektroniczny i soft
  • Problemy techniczne
    • Alufelgi, felgi i opony
    • Silnik, układ napędowy, chłodzenia i paliwowy
    • Podwozie, zawieszenie, układ kierowniczy i hamulcowy
    • Wnętrze samochodu, wentylacja, klimatyzacja
    • Elektryka i elektronika samochodowa
    • Diagnostyka samochodowa
    • Zrób to sam
    • Instalacje gazowe, LPG, CNG
    • Nadwozie, karoseria, oświetlenie, lakier
    • Inne problemy techniczne
  • Auto Forum
    • Forum Alfa Romeo
    • Forum Audi
    • Forum BMW
    • Forum Citroën
    • Forum Chevrolet i Daewoo
    • Forum Chrysler, Dodge i Plymouth
    • Forum Dacia
    • Forum Fiat
    • Forum Ford
    • Forum Honda
    • Forum Hyundai
    • Forum Jaguar
    • Forum Jeep
    • Forum Kia
    • Forum Lancia
    • Forum Land Rover i Range Rover
    • Forum Lexus
    • Forum Mazda
    • Forum Mercedes
    • Forum MINI
    • Forum Mitsubishi
    • Forum Nissan
    • Forum Opel
    • Forum Peugeot
    • Forum Porsche
    • Forum Renault
    • Forum Rover
    • Forum SAAB
    • Forum Seat
    • Forum Skoda
    • Forum SMART
    • Forum Subaru
    • Forum Suzuki
    • Forum Toyota
    • Forum Volkswagen
    • Forum Volvo
    • Exotic Cars
  • Skutery, motory, motocykle i inne jednoślady
    • Forum Jednoślady: motocykle, skutery, rowery
  • Sporty motorowe
    • Sporty motorowe
  • Pojazdy użytkowe
    • Forum Pojazdów Użytkowych
  • Virtual Tuning i Manga Cars
    • Forum Virtual Tuning - VT
    • Forum Manga Cars - Pixel Cars
  • Modelarstwo Samochodowe
    • Forum Modelarstwa Samochodowego
  • Rysowane Samochody
    • Ogólnie o rysowaniu
    • Stock
    • Tun
    • RS Concept
    • Zawody
  • Inne
    • Konkursy na forum
    • Przywitaj się :)
    • Hydepark
    • Fotografia
    • Auto Filmy: filmy motoryzacyjne
    • Auto tapety, gry i wygaszacze motoryzacyjne
    • Zloty, imprezy, targi motoryzacyjne
    • Sprawy organizacyjne
  • Ogłoszenia motoryzacyjne
    • Giełda samochodowa
    • Giełda części
    • Usługi motoryzacyjne
    • Praca w motoryzacji
    • Pozostałe motoryzacyjne
    • Ogłoszenia drobne

Blogi

Brak wyników

Brak wyników

Kalendarze

  • Community Calendar
  • Default Calendar

Kategorie

Brak wyników

Brak wyników


Znaleziono 12 wyników

  1. Witam, mam BMW e36 1.6 97r Benzyna + LPG Mam pewien problem otóż czasami jak odpalę samochód, popuszczam sprzęgło i lekko dodaje gazu samochód zaczyna tak jakby się dławić i prawie gaśnie. To samo sie dzieje jak trzymam sprzęgło i delikatnie wciskam gaz to samochód zachowuje się tak jakby miał zaraz zgasnąć. Ten problem raczej pojawia się i na benzynie i na gazie tak myślę choć nie zaobserwowałem dokładnie. Dziś np od razu po odpaleniu było dobrze, przejechałem ok 200m i chciałem zaparkować, popuszczam sprzęgło, gaz wciskam powoli i znowu czuje jakby gasnął (widzę że zapala sie kontrolka akumulatora i czuć to) aż ciężko było podjechać. Gdy energicznie wcisne gaz do dechy nie czuć tak abrdzo tego problemu. Dodam że auto ma zaklejoną taśmą gumę tą przy której jest przepływomierz (lub to jest przepływomierz) nie wiem nie orientuje sie Prosiłbym o odpowiedź bo na prawde nie wiem co jest. Z góry Dziękuje
  2. Cześć Wam, od jakiegoś czasu mam problem z moim Mini, wydaje mi się, że problem tkwi w elektronice. Przeszedł remont silnika ponieważ ubywało dużo oleju, mimo, że z turbo wszystko ok, silnik się nie pocił, z miską też wszystko ok. Olej wymieniany co 8 tysięcy km. Wyczytałam, że w Miniakach z silnikiem taki jak mój zazwyczaj to problem z głowicą, więc przy okazji planowania głowicy zostały wymienione tez pierścienie, wszystkie uszczelki itp. Teraz jestem w trakcje jego docierania. Tyle że jeszcze przed remontem silnika miała miejsce kilkukrotnie następująca sytuacja: na już dobrze dogrzanym silniku, zazwyczaj stojąc w korkach, zapala się check silnika, wskazówka zaczyna skakać nawet do tysiąca obrotów, po czym zaczyna się dławić, nie reaguje na gaz, szarpie nim i gaśnie. Problem znika gdy go gaszę i odpalam. Wymieniłam filtr paliwa. Nic to nie dało. Miałam więc nadzieję, że po wymianie świec i całej reszty przy remoncie silnika problem zniknie, ale niestety.. wiem, że powinnam go podpiąć pod komputer przede wszystkim, ale zależy mi żeby odezwał się do mnie ktoś kto może już miał styczność z takim zjawiskiem. Będę wdzięczna za każdą informację. pozdrawiam Olga
  3. Witam mam taki oto problem z moim E30 (M40B18). Instalacja pierwszej generacji. Sprawa wygląda tak że auto odpala jak by na sekundę po czym gaśnie ( przy odpalaniu na gazie) , przy odpalaniu na automacie (benzynie) zresztą jest to samo. Słychać że zawór w butli się przełącza/załącza , centralka od gazu też. Przełącznik gazu też działa bez zarzutu bo auto pali na benzynie bez problemu. Od niedawna zaczęło się to dziać. Ale co ciekawe kilka godzin później czy na następny dzień auto na gazie odpala Nie mam bladego pojęcia co to może być , w internecie nie za bardzo znalazłem odpowiednie tematy. Otóż auto mam dwa lata i nigdy mnie nie zawiodło do tej pory. Raz byłem jedynie zmuszony wymienić bezpiecznik wraz z oprawką od instalacji LPG. Liczę że ktoś pomoże !
  4. mam problem z renault megane 96, podczas zmiany biegów gdy wcisnę sprzęgło często gubi obroty które spadają do zera i silnik gaśnie. często zdarza sie to gdy jade na gazie ale czasem i na bęzynie zgaśnie. nie mam pojęcia jednak od czego to mo0że zależec pomóżcie mi
  5. witam! mam chryslera 2.0l benzynka z 1997 roku auto na wolnych obrotach wchodzi na 2tyś obrotów po czym gasnie ... zapala bez problemu i jedzie płynnie jedynie na wolnych obrotach jest problem ... bardzo prosze o porade ... pozdrawiam wszytkich !!! i z góry dziekuje !!!
  6. Uno 1.0 +lpg, 93 rok. Witam mam problem, a zatem " uno gaśnie jak zdejmę nogę z gazu, dodam ze ostatnio wjechałem na krawężnik z prędkoscią 15-20km/h i (tak jakby się zawiesił i zgasł , po drodze zgubiłem połówkę z zaczepami filtr powietrza od gaźnika) Dziś dokupiłem tą połówkę i nie mam rury doprowadzonej do chłodnicy i w środku filtra , tylko sam plastik). Odpala super (oczywiście z nogą na gazie) i na upartego da się jechać, ale jak puszcze nogę z gazu zgaśnie). Więc moje pytanie takie : Czy może to być spowodowane niekompletnym filtrem(że w środku nic nie ma tylko plastik) Proszę o wyrozumiałość dopiero zaczynam przygodę z autami. 540x405_fiat-uno-war...jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl[/code]
  7. Witam. Więc mam problem, otóż któryś już raz zdarzyło mi się jadąc ze gaśnie, nie dzieje się to od tak. jadę np godzinę, odstawiam na 30 minut, odpalam ponownie przejade z 15/20 min i traci obroty, zaczyna sie dusić i gaśnie ... Próba ponownego odpalenia nic nie daje, dopiero po jakiś 2 godzinach odpala i to z trudem, potem juz jest ok. Wymieniłem płyn w chłodnicy, sprawdzałem czy gdzieś nie wycieka woda i nic takiego nie zauważyłem ... Co może byc przyczyną ? Czekam na wasze sugestie ; ) Jest to wersja RN 1.1 silnik, na gaźniku 94r . pozdrawiam
  8. czy to jest normalne, że kontrolka od oleju pali się zawsze przy uruchamianiu samochodu a gaśnie po wduszeniu pedału gazu ?
  9. mam problem z nissanem micrą nie gaśnie kontrolka oleju
  10. kontrolka abs nie gaśnie co to oznacza
  11. Mam taki problem z Mondeo czerwonym że jak się hamuje to silnik gaśnie jak ktoś wie jak może być przyzyna to niech pomoże
  12. Co jest jak wrzucam na luz to auto gasnie
×