Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'błąd' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Motoryzacja forum
    • Ogólnie o samochodach
    • Nasze pojazdy
    • Zakup samochodu - jakie auto kupić?
    • Ubezpieczenie OC, AC, NNW, Assistance
    • Testy samochodów
    • Niusy motoryzacyjne
    • Tuning
    • Własny biznes
    • Prawo w motoryzacji
    • Bezpieczeństwo na drodze
    • Forum 4x4, Terenowe, Off-road, Pick up
    • Samochody zabytkowe
    • Forum Caravaning
    • Sprzęt elektroniczny i soft
  • Problemy techniczne
    • Alufelgi, felgi i opony
    • Silnik, układ napędowy, chłodzenia i paliwowy
    • Podwozie, zawieszenie, układ kierowniczy i hamulcowy
    • Wnętrze samochodu, wentylacja, klimatyzacja
    • Elektryka i elektronika samochodowa
    • Diagnostyka samochodowa
    • Zrób to sam
    • Instalacje gazowe, LPG, CNG
    • Nadwozie, karoseria, oświetlenie, lakier
    • Inne problemy techniczne
  • Auto Forum
    • Forum Alfa Romeo
    • Forum Audi
    • Forum BMW
    • Forum Citroën
    • Forum Chevrolet i Daewoo
    • Forum Chrysler, Dodge i Plymouth
    • Forum Dacia
    • Forum Fiat
    • Forum Ford
    • Forum Honda
    • Forum Hyundai
    • Forum Jaguar
    • Forum Jeep
    • Forum Kia
    • Forum Lancia
    • Forum Land Rover i Range Rover
    • Forum Lexus
    • Forum Mazda
    • Forum Mercedes
    • Forum MINI
    • Forum Mitsubishi
    • Forum Nissan
    • Forum Opel
    • Forum Peugeot
    • Forum Porsche
    • Forum Renault
    • Forum Rover
    • Forum SAAB
    • Forum Seat
    • Forum Skoda
    • Forum SMART
    • Forum Subaru
    • Forum Suzuki
    • Forum Toyota
    • Forum Volkswagen
    • Forum Volvo
    • Exotic Cars
  • Skutery, motory, motocykle i inne jednoślady
    • Forum Jednoślady: motocykle, skutery, rowery
  • Sporty motorowe
    • Sporty motorowe
  • Pojazdy użytkowe
    • Forum Pojazdów Użytkowych
  • Virtual Tuning i Manga Cars
    • Forum Virtual Tuning - VT
    • Forum Manga Cars - Pixel Cars
  • Modelarstwo Samochodowe
    • Forum Modelarstwa Samochodowego
  • Rysowane Samochody
    • Ogólnie o rysowaniu
    • Stock
    • Tun
    • RS Concept
    • Zawody
  • Inne
    • Konkursy na forum
    • Przywitaj się :)
    • Hydepark
    • Fotografia
    • Auto Filmy: filmy motoryzacyjne
    • Auto tapety, gry i wygaszacze motoryzacyjne
    • Zloty, imprezy, targi motoryzacyjne
    • Sprawy organizacyjne
  • Ogłoszenia motoryzacyjne
    • Giełda samochodowa
    • Giełda części
    • Usługi motoryzacyjne
    • Praca w motoryzacji
    • Pozostałe motoryzacyjne
    • Ogłoszenia drobne

Blogi

Brak wyników

Brak wyników


Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Profil Facebook


Profil Twitter


Strona internetowa


GG


Skype


Mój samochód


Lokalizacja


Prawko od


Zainteresowania


Profesja


Kilka słów o mnie

Znaleziono 6 wyników

  1. Witam, mam problem z autem... mianowicie od jakiegoś czasu gaśnie. Nie ważne czy na postoju, czy w trakcie jazdy na autostradzie, wyskakuje błąd ASR, potem ESP i gaśnie. Miałam regenerowany sterownik komputera, ale mechanik go nie przeniósł i pytanie, czy to może być problem znowu ze sterownikiem? Czy jednak coś innego? wszystkie czujniki itp są ok.
  2. Witam! Posiadam peugeota 206 cc silnik 2.0 2002r. Odkąd kupilam auto swiecil sie blad silnika i wyswietlalo komunikat "antipollution fault". Auto źle odpalalo (krecilo sie kluczem i krecilo az w koncu szarpal i odpalal). Zabralam się za naprawę i dlatego tez pojechalam do elektryka zeby sprawdzic skad ten blad silnika. Wykryto: - do wymiany opornik i wentylator (bo nie zalaczal sie pierwszy bieg) - Zrobione i dziala. - wyczyscic zawor EGR - zrobione. Po wyczyszczeniu zaworu kontrolka bledu silnika zaswiecila sie ze dwa razy po czym zgasla na kilka dni. Auto zapalalo w miare normalnie (bez szarpania), zwiekszyla sie rowniez moc. Dzisiaj kiedy jechalam rano bylo wszystko ok jednak kiedy po 2 godzinach odpalilam auto (zjechalam z lekkiego kraweznika (nie wiem moze ma to jakies znaczenie ) zapalila mi sie znowu kontrolka i oczywiscie ta sama informacja "antipollution fault" , auto stracilo moc.. Dojechalam do domu i teraz znowu sie nie swieci.. Nie mam juz pojecia o co chodzi, czy ktos mial podobny przypadek? Nie chce znowu jechac do elektryka bo przeciez wykryl mi bledy i innych nie bylo..
  3. Czy błąd w nazwisku jest podstawą do niepłacenia mandatu? Czy nie ma to żadnego znaczenia, bo jest pesel? Proszę o szybką odpowiedź.
  4. Witam mam problem ze sprinterem 2006 rok 2,2 cdi i jest błąd C3201 opisany jako brak komunikacji szyny CAN ze sterownika silnika do pompy ABS i 50% mocy silnika.
  5. Dziś wymieniłem podświetlenie numerów z tyłu. Kupiłem te światełka co świecą na biało, a nie na żółto (led się nazywają). Teraz komputer wywala mi błąd, że nie mam podświetlenia, ale wszystko świeci. Stare i nowe "żarówki" mają po 12v. Czy wystarczy, że podłącze do kompa i to skasuję czy dalej mi będzie mi to wyświetlało... Inne auta nawet Mercedesy mają takie samo oświetlenie i wątpię żeby wszystkim wywalało błąd.
  6. Premier League: Arsenal rozgromił Southampton. Błąd Szczęsnego
×