Skocz do zawartości

Andrzej14

forumowicz
  • Zawartość

    2
  • Rejestracja

  • Ostatnia wizyta

  1. dziękuję za odpowiedź Nie nie sprawdziłem nie wiem jak ją sprawdzić uznałem że jeśli odpala chodzi itp to pompa powinna być sprawna może się mylę ale raczej jak już zgaśnie bo zepsuta to sama się nie naprawi że po jakimś czasie znów mogę odpalić ale jeśli się mylę to proszę mi powiedzieć jak mogę tą pompę sprawdzić dodam że ok 3 lata temu pompa była regenerowana więc myślę że powinna być sprawna owszem rozumiem że i nowe rzeczy po 1 dniu się psują ale oczekiwałem na początek na proste sugestie co i jak sprawdzić
  2. Witam problem dotyczy opel vectra b 2.0 dti 2001r jakiś czas temu podczas jazdy i dodawania gazu auto zaczynało szarpać jakby dostawało za mało paliwa brak błędów itp przejechałem tak jeszcze z parę km w końcu staneła po 5 min odpaliła ale po dodaniu gazu gasła i tak do czasu padnięcia aku na kolejny dzień po naładowaniu aku auto odpaliło pochodziło z 20min i zgasło więc uznałem że musi się coś zapowietrzać otworzyłem filtr i okazało się że było w nim tylko 3/4 ropy wymieniłem filtr z uszczelkami ale obiaw nie ustąpił zakupiłem węże przeźroczyste założyłem kawałek za filtrem okazało się że leci gazowana ropa więc nie wiedząc gdzie jest nieszczelność odpiąłem filtr wyciąłem trochę węży i zastąpiłem to wężem przeźroczystym i filtrem dość dużym na wąż i teraz efekt gazowanej ropy zniknął ale problem nadal występuje auto odpali pochodzi z 5 min nawet wchodzi na obroty po tym czasie auto gaśnie odpali jeszcze z 2 razy ale zaraz samo gaśnie po ok 4 godzinach wszystko od początku auto odpali na dotyk wchodzi na obroty itd ale po ok 5min zaczyna szarpać i gaśnie bardzo proszę o pomoc gdzie szukać przyczyny i przepraszam za chaotyczne opisanie problemu
×