Skocz do zawartości
  • Ogłoszenia

    • smyk

      Problemy z logowaniem?   24.04.2017

      Drogi użytkowniku jeśli masz problemy z zalogowaniem się na forum, spróbuj ustalić swoje hasło ponownie, korzystając z opcji Odzyskiwania hasła http://forumsamochodowe.com/lostpassword/. Powyższy problem jest wynikiem migracji forum na nowe oprogramowanie forum, które używa innego algorytmu do szyfrowania haseł. 

TheArt

forumowicz
  • Zawartość

    4
  • Rejestracja

  • Ostatnia wizyta

  1. Czesc mam koledzy problem z samochodem. Auto to Kia Shuma 1.5, instalacja gazowa, nie wiem jakiego typu ale zalacza sie gdy przegazujemy do ponad 2k obr. Ogolnie autko jezdzi ale od pewnego czasu ma problem z odpalaniem, napisze moze jak to wyglada. Kiedy akumulator jest swiezo naladowany to auto odpala od razu ale po odpaleniu gasnie. Dotad musialem kilka razy odpalac i potem juz chodzil, nie wiem co to moze byc ale no nie przejmowalem sie bo dzialal. Aha tak sie dzialo po nocy, potem w ciagu dnia juz odpalal normalnie. Od jakiegos tygodnia to co wyzej zaczelo sie poglebiac, zeby odpalic juz nie wystarczylo kilkukrotne zapalanie, musialem wciskac gaz do podlogi i po ktoryms kreceniu rozrusznikiem samochod odpalal i bylo slychac przez chwile glosne piszczenie jakby paska klinowego. Potem juz chodzil. Natomiast teraz jest inaczej, odpalac odpali za ktoryms tam razem ale kiedy dodaje gazu to obroty spadaja i gasnie. Myslalem ze to moze brak benzyny wiec dolalem kilka litrow ale bez zmian. Dodam bo moze to istotne, ze samochod potrafil rozladowac akumulator przez noc, niestety nie wiem czy to kwestia zlego stanu akumulatora czy cos z pradem w samochodzie. Sprawdzalem prad na klemach podczas zapalonego silnika bylo to 14,2v wiec prawidlowo i chyba alternator laduje. PS. odpalam na benzynie i chodzi na jalowym ale jak dodam gazu to obroty leca i gasnie natomiast jak wymusze odpalanie na gazie to zapali i od razu gasnie ale mozliwe ze gazu malo Prosilbym o pomoc jesli ktos wie co to moze byc.
  2. Witam. OC na samochód było ważne do dnia 04.03.2011, samochód został sprzedany dnia 03.03.2011 i w tym samym dniu zostało wypowiedziane OC przez starego właściciela (sprzedającego). Szczególowiej, rano dnia 03.03.2011 roku właściciel pojazdu wymówił OC a wieczorem samochód został sprzedany. Czy kupujący ma 30 dni na ubezpieczenie, jak to jest w tym przypadku, czy może kontynuować ubezpieczenie w firmie w której pojazd był ubezpieczony (musiałby zawrzeć umowę z datą wsteczną). Dziękuje.
  3. Hej orientujecie się czy będą jakieś zloty/spoty na śląsku, chętnie bym się wybrał.
×