Witaj na forumsamochodowe.com. Aby móc w pełni korzystać z forum ZAREJESTRUJ SIĘ lub zaloguj.
FORUM samochodowe i motoryzacyjne, opinie o samochodach

Pokaż wyniki od 1 do 6 z 6
Wątek:Dyskusja motoryzacyjna na temat działa lub nie ogrzewanie a na silniku temperatura rośnie na forum Pomoc samochodowa - inne problemy: w moim samochodzie cinquecento 700 nie działa ogrzewanie tak jak trzeba a temperatura na silniku
  1. #1
    Awatar pawciolo
    Dołączył
    29.07.2007
    Posty
    23

    działa lub nie ogrzewanie a na silniku temperatura rośnie

    w moim samochodzie cinquecento 700 nie działa ogrzewanie tak jak trzeba a temperatura na silniku rosnie. nawet jeśli wymienić termostat jest to samo. prosze o pomoc. Pisze moj kolega z pracy.A płyn z silnika powraca do zbiornika wężem górnym jak wrzątek.

  2. #2
    Awatar Kuczor
    Dołączył
    06.01.2007
    Lokalizacja
    Zabrze/EU
    Wiek
    29
    Posty
    1 912
    Samochód
    BMW E39 540i
    Może padła Ci uszczelka pod głowicą.
    zwolnij!!! bo nigdy nie wiesz co się czai za następnym zakrętem.

  3. #3
    Awatar franki
    Dołączył
    26.05.2007
    Lokalizacja
    Czosnów
    Posty
    3 026
    a wentylator robi?

  4. #4
    Awatar btomek
    Dołączył
    05.03.2007
    Lokalizacja
    ***Białystok***
    Posty
    152
    Stawiałbym na zamuloną nagrzewnicę.

  5. #5
    Awatar Mróvex
    Dołączył
    01.07.2007
    Lokalizacja
    Racibórz
    Posty
    749
    NIe masz małego obiegu albo masz zapowietrzone, sprawdź czy masz dobrze odpowietrzony układ a jak nie to wymiana nagrzewnicy albo jeszcze wcześniej sprawdź czy wszystkie przewody małego obiegu są niezatkane.

  6. #6
    Awatar pawciolo
    Dołączył
    29.07.2007
    Posty
    23
    ok właśnie też tak myśle ze nagrzewnica i to na 100% jestem pewien. Dzieki chłopaki.

< > « Poprzedni wątek Następny wątek »

Podobne wątki

  1. przycisk do szyb elektrycznych nie działa
    Przez ventus2009 w dziale Problemy z elektryką i elektroniką
    Odpowiedzi: 3
    Ostatni post / autor: 04.06.2013, 12:51
  2. RSRBR 2011 nie działa
    Przez luk22 w dziale Gry motoryzacyjne: gry samochodowe
    Odpowiedzi: 1
    Ostatni post / autor: 05.06.2011, 14:25
  3. kadett e przekaźnik nie działa
    Przez tomxx92 w dziale Problemy z elektryką i elektroniką
    Odpowiedzi: 7
    Ostatni post / autor: 24.11.2010, 17:58
  4. Nie działa webasto w renault espace 3
    Przez d4r0 w dziale Problemy z elektryką i elektroniką
    Odpowiedzi: 1
    Ostatni post / autor: 18.12.2008, 21:58
  5. Nie działa tempomat
    Przez passat w dziale Problemy z silnikiem i przeniesieniem napędu, chłodzenie oraz układ paliwowy
    Odpowiedzi: 7
    Ostatni post / autor: 20.05.2007, 19:58

Tagi dla tego wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  

Powered by vBulletin® Version 4.2.1 Copyright © 2014 vBulletin Solutions, Inc. All rights reserved. Search Engine Friendly URLs by vBSEO